Back to overview
Degraded
Migration in progress
Jun 04 at 01:40pm CEST
Affected services
api.onfragment.com
Resolved
Jun 05 at 04:27pm CEST
Migration is over -- we have seen very little impact on production.
Affected services
Created
Jun 04 at 01:40pm CEST
A migration is in progress. You might see slower requests than usual. We're monitoring the migration to limit the impact.
Affected services