Back to overview
Downtime
Tasks inserts / updates blocked from 11:55:57 to 11:58:02 UTC
Jun 06 at 01:56pm CEST
Affected services
api.onfragment.com
Resolved
Jun 06 at 01:58pm CEST
All task inserts and updates were rejected during 11:55:57 to 11:58:02 UTC due to a incorrect migration.
Affected services
Created
Jun 06 at 01:56pm CEST
All task inserts and updates were rejected during 11:55:57 to 11:58:02 UTC due to a incorrect migration.
Affected services